<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <title>Innsbruck - Die Wiege der Weltmeister - schwaebische.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/vendor-68a2ec80facf3ec432c038e00d66038375470867d8d8215595fc2f5edec4854d.js" data-turbolinks-track="true"></script>
  <script src="/assets/pageflow/application-68b5c686554eacde06f3e822689f94b083f9cacf9929624dd86f26e1745527d4.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ivTuwEMf1m9As5P4zj9It8yanDne5Dx5XeuD1fS2utr12AtQkiXCLxq99v7q7X89+qfWeoWC8cs6FqqlyIdWog==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-105edce1b3d058f281856984cff5bde8e066cff919514be4c55f0fcf493893f7.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/default-7140ff8d54bd246f0bb686ee2418fad5f4e3fefc00fd5bd539060ecd7c6c37b6.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="/entries/innsbruck-die-wiege-der-weltmeister.css?p=12.2.0.dev&amp;v=pageflow%2Frevisions%2F319273-20180729062925000000000" data-name="entry" />

    <link rel="canonical" href="http://stories.schwaebische.de/innsbruck-die-wiege-der-weltmeister" />

  <meta property="og:image" content="http://cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/medium/angy1_piotr.JPG?1528902519" />

  <meta name="twitter:image:src" content="http://cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/medium/angy1_piotr.JPG?1528902519" />


<meta property="og:title" content="Innsbruck - Die Wiege der Weltmeister - schwaebische.de" />
<meta property="og:description" name="description" content="Was haben einige der weltbesten Kletterer gemein? Sie trainieren in Innsbruck. Wie zum Beispiel der Weltmeister Jakob Schubert (2012) oder die viermalige Weltmeisterin Angela Eiter (2005, 2007, 2011, 2012) oder auch die beiden Boulderchampions Kilian Fischhuber und Anna Stöhr. Nicht zu vergessen: die österreichische Nationalmannschaft. Im September wird die gesamte Kletterwelt nach Innsbruck blicken, denn dann findet dort die alle zwei Jahre stattfindende Kletterweltmeisterschaft statt. Für uns Grund genug, um der Stadt vorab einen Besuch abzustatten. (Das beste Leseerlebnis haben Sie übrigens im Querformat.)" />
<meta property="og:url" content="http://stories.schwaebische.de/innsbruck-die-wiege-der-weltmeister" />
<meta property="og:site_name" content="schwaebische.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Was haben einige der weltbesten Kletterer gemein? Sie trainieren in Innsbruck. Wie zum Beispiel der Weltmeister Jakob Schubert (2012) oder die viermalige Weltmeisterin Angela Eiter (2005, 2007, 2011, 2012) oder auch die beiden Boulderchampions Kilian Fischhuber und Anna Stöhr. Nicht zu vergessen: die österreichische Nationalmannschaft. Im September wird die gesamte Kletterwelt nach Innsbruck blicken, denn dann findet dort die alle zwei Jahre stattfindende Kletterweltmeisterschaft statt. Für uns Grund genug, um der Stadt vorab einen Besuch abzustatten. (Das beste Leseerlebnis haben Sie übrigens im Querformat.)" />

    

    <link rel="icon" href="/assets/pageflow/themes/default/favicon-83089978e5046e751294dd2a57a86c7316b07a9282f6d72f18841ae3ed80780a.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="Klettern, Innsbruck, Weltmeisterschaft, Climbing, Eiter, Stoehr, Scheyer">
  <meta name="author" content="Michael Scheyer">
  <meta name="publisher" content="Schwäbische.de">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-f8e7ba3cacc496ee5957628e181c3fbc656adfcbaa37bc4ca958f5677010b576.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="default" class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_slim_player_controls_present widget_new_pages_box_present widget_pageflow_analytics_present widget_cookie_notice_bar_present widget_parent_page_box_present widget_configurable_entry_teaser_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Innsbruck - Die Wiege der Weltmeister</h1>

  <img src="/assets/pageflow/themes/default/logo_print-b2bd499365747a7736d1efa929fc2161dc4a9919c2e6f8333159d13a6c4a13b4.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://stories.schwaebische.de/innsbruck-die-wiege-der-weltmeister</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="162623" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304680" data-chapter-id="1811346">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="267208158"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202633" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.7;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die Wiege der Weltklasse</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/633/v1/print/tirol08.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Was haben einige der weltbesten Kletterer gemein? Sie trainieren in Innsbruck. Wie zum Beispiel der Weltmeister Jakob Schubert (2012)

oder die viermalige Weltmeisterin Angela Eiter (2005, 2007, 2011, 2012)

 oder auch die beiden Boulderchampions Kilian Fischhuber und Anna Stöhr. Nicht zu vergessen: die österreichische Nationalmannschaft.<br><br>Im September wird die gesamte Kletterwelt nach Innsbruck blicken, denn dann findet dort die alle zwei Jahre stattfindende Kletterweltmeisterschaft statt. Für uns Grund genug, um der Stadt vorab einen Besuch abzustatten.<br><br><br><i>(Das beste Leseerlebnis haben Sie übrigens im Querformat.)</i><br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="167290" class="page text_position_left" data-template="internal_links_grid" data-id="7304681" data-chapter-id="1811346">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_208312" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.65;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Inhaltsübersicht</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/medium/18XH6526.JPG?1530859484" data-printsrc="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/print/18XH6526.JPG?1530859484" src="" />
        </div>
        <div class="contentText">
          <p>

Innsbruck, die Landeshauptstadt Tirols, ist eine Wiege des Kletterns. Klettern ist hier weit mehr als bloß ein trendiger Volkssport. Wer die Stadt und deren Umgebung erforscht, versteht bald, warum das so ist.</p>
        </div>
        <nav data-layout="hero_top_left">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="Nichts außer Hand und Fuß" data-page="167294" class="thumbnail pageflow_image_file_link_thumbnail_large_202641" href="#167294"><span class="title">Sportklettern: Klettern ohne Hilfsmittel<br></span></a></li>
      <li data-reference-key="1" class="title_hover"><a title="Die, die als &quot;die Beste&quot; gilt" data-page="162624" class="thumbnail pageflow_image_file_link_thumbnail_202799" href="#162624"><span class="title">Lernen Sie zwei der Weltbesten kennen<br></span></a></li>
      <li data-reference-key="2" class="title_hover empty"></li>
      <li data-reference-key="3" class="title_hover empty"></li>
      <li data-reference-key="4" class="title_hover"><a title="Kletterweltmeisterschaft 2018" data-page="162626" class="thumbnail pageflow_image_file_link_thumbnail_208363" href="#162626"><span class="title">So funktioniert die Weltmeisterschaft<br></span></a></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover"><a title="Die Brutstätte" data-page="162625" class="thumbnail pageflow_image_file_link_thumbnail_202825" href="#162625"><span class="title">Das Kletterzentrum: <br>Eine Halle der Superlative<br></span></a></li>
      <li data-reference-key="8" class="title_hover"><a title="Am Felsen geht das Herz auf" data-page="162627" class="thumbnail pageflow_image_file_link_thumbnail_208361" href="#162627"><span class="title">Felsklettern:<br>Das Ursprüngliche<br></span></a></li>
      <li data-reference-key="9" class="title_hover"><a title="Sport und Lebensgrundlage" data-page="162735" class="thumbnail pageflow_image_file_link_thumbnail_208362" href="#162735"><span class="title">Innsbruck:<br>Klettern als Lebensgefühl und Lebensgrundlage<br></span></a></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162735" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304682" data-chapter-id="1811347">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-668824652"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202826" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Sport und Lebensgrundlage</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/826/v1/print/tirol29.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Dass Innsbruck das Zentrum der österreichischen Kletterszene ist, beweist auch der Umzug des US-amerikanischen Alpinsportausrüsters "Black Diamond Equipment", der im Mai 2016 seine Europazentrale vom schweizerischen Basel nach Innsbruck verlegte. Damit verbunden war eine Erstinvestition in Höhe von 23 Millionen Euro. Hauptgrund des Umzugs sei dem Unternehmen zufolge der Wechsel in die Eurozone gewesen. Gleichzeitig befände sich in Innsbruck einer seiner größten Absatzmärkte.&nbsp;<br><br>Das Klettern bedeutet für Innsbruck nicht nur Lebensqualität, sondern dient&nbsp; etlichen Innsbruckern auch als Lebensgrundlage. Klettern ist hier mehr als ein Volkssport. Es ist tief in der Lebenswelt der Innsbruckern verankert. Und deshalb darf es auch in Anspruch nehmen, als Wiege der Weltmeister zu gelten.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162628" class="page text_position_right" data-template="background_image" data-id="7304683" data-chapter-id="1811347">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1131945230"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202651" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Impressum</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/651/v1/print/tirol16.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><b>Innsbruck - Die Wiege der Weltmeister<br></b><b>Text / Fotos / Videos:  </b>Michael Scheyer<br><br><b>Foto Angela Eiter:</b> Piotr Turkot<br><br>Auf Einladung der Tirol Werbung GmbH im Juni 2018.<br><br>Weitere Infos zur Kletterweltmeisterschaft in Innsbruck:&nbsp;<br><a rel="nofollow" target="_blank" href="https://www.innsbruck2018.com/">https://www.innsbruck2018.com/</a><br><br><b></b>

<b>Verantwortlich: </b><br>Yannick Dillinger<br>Schwäbische.de<br>Karlstraße 18<br>88212 Ravensburg<br><br>Copyright: Schwäbische Zeitung 2018 - alle Rechte vorbehalten

<br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="167294" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304684" data-chapter-id="1811348">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1077176923"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202641" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Nichts außer Hand und Fuß</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/641/v1/print/tirol23.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Sportklettern bedeutet, dass der Kletterer keine technischen Hilfsmittel verwendet - mit Ausnahme der Kletterschuhe, die eine spezielle Sohle haben. Der sportliche Aspekt - die körperliche Leistungsgrenze zu erreichen oder zu übertreffen - steht dabei im Vordergrund. Eine Route gilt als bezwungen, wenn der Kletterer nichts außer seinen Händen und Füßen verwendet hat.<br>Im Gegensatz zum alpinen Klettern: Bei diesem steht die Besteigung von Bergen im Vordergrund und technische Hilfsmittel wie Pickel und Steigeisen gehören dazu oder auch Stahlseile im Falle von Klettersteigen.<br>Das technisch freie Klettern entwickelte sich bereits im 19. Jahrhundert in der sächsischen Schweiz. Der Durchbruch kam jedoch erst in den 60er Jahren in den USA. Laut Deutschem Alpenverein (DAV) gibt es in Deutschland etwa 500.000 aktive Kletterer. Tendenz: steigend.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="167291" class="page text_position_left" data-template="background_image" data-id="7304685" data-chapter-id="1811348">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1841579614"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_208319" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Sicherheit und Schwierigkeit</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/319/v1/print/18XH2909.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><b>Sicherheit:</b><br>Kletterer sollen beim Sportklettern zwar auf technische Hilfen verzichten, aber nicht auf Sicherheit. Deshalb benutzen auch Sportkletterer Sicherheitsgurt, Karabiner und Seil. Diese helfen allerdings nicht beim Klettern, sondern sind nur eine Absicherung, dass im Falle eines Sturzes sich der Kletterer nicht verletzt oder gar stirbt. Auch das Magnesium macht den Kletterer nicht stärker, sondern lediglich schwitzige Hände trockener.<br><br><b>Schwierigkeit:</b><br>Um dem Kletterer einen Anhaltspunkt zu geben, ob er eine Route klettern kann oder nicht, wurden Schwierigkeitsgrade erfunden. In Deutschland ist die Skala <i>UIAA</i> gebräuchlich. Anfängerrouten beginnen in der Regel bei 3. (Eine 2 wäre eine sehr, sehr steile Treppe). Die aktuell schwerste Route ist eine 12. Die international gebräuchlichste Skala ist beim Sportklettern allerdings die <i>Französische</i>. In dieser Skala ist die schwerste Route eine 9b+.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162624" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304686" data-chapter-id="1811349">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="482817287"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202799" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die, die als &quot;die Beste&quot; gilt</span><span class="subtitle" data-reactid="14">Dreimal Weltcup-Meisterin, viermal Weltmeisterin, fünfmal Rock Master-Meisterin: Angela Eiter</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/print/angy1_piotr.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Und das sind längst nicht alle Titel, die 

Angela Eiter gewonnen hat - 1986 im tirolerischen Imst geboren. Die Wettkampfkarriere hat sie nach vier WM-Siegen in fünf WM-Teilnahmen (einmal verletzt) allerdings an den Haken gehängt. <br>Nun widmet sie sich ihrer Arbeit als Kletterlehrerin und Routenschrauberin und dem Bezwingen der schwierigsten Schwierigkeitsgrade: Im Oktober 2017 kletterte sie als erste Frau der Welt eine Route im Schwierigkeitsgrad 11+/12- (9b). Eine Sensation.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162631" class="page text_position_left" data-template="video" data-id="7304687" data-chapter-id="1811349">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1326669559"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_35919" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.65;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="29"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="30"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="31"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="32"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="33"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="34"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="35"></polygon></svg><!-- react-text: 36 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="37"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="38"><!-- react-text: 39 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="40">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="41"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="42"><!-- react-text: 43 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="44">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="45"><div data-reactid="46"><div class="contentWrapper" data-reactid="47"><div class="page_header" data-reactid="48"><h2 data-reactid="49"><span class="tagline" data-reactid="50"></span><span class="title" data-reactid="51">Angela Eiter</span><span class="subtitle" data-reactid="52"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/919/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="53"/><div class="contentText" data-reactid="54"><p data-reactid="55">Wie hat sie das Echo auf ihren größten Erfolg erlebt und glaubt sie, dass eine andere Frau ihre Leistung bald toppen könnte?</p><p class="non_js_video" data-reactid="56"><a href="/innsbruck-die-wiege-der-weltmeister/videos/35919" target="_blank" data-reactid="57">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162630" class="page text_position_left" data-template="background_image" data-id="7304688" data-chapter-id="1811349">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1170465883"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202650" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Bouldern auf höchstem Niveau</span><span class="subtitle" data-reactid="14">19 mal auf dem ersten Platz, davon zweimal Weltmeisterin: die Tirolerin Anna Stöhr</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/650/v1/print/tirol02.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Im Bouldern sind die Frauen aus Österreich besonders stark. So wie Anna Stöhr, die zu ihren Bestzeiten in der Top 5 der Weltrangliste kletterte.<br><br>In der österreichischen Nationalmannschaft befinden sich sechzehn Frauen, bei den Herren sind es 

dagegen 

nur neun. Anna Stöhr, die im A-Kader der Nationalmannschaft bouldert, macht aktuell eine Verletzung zu schaffen. Nun versucht sie, wieder zu ihrer Topform zurückzufinden. 

<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162633" class="page text_position_left" data-template="video" data-id="7304689" data-chapter-id="1811349">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1815521403"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_35918" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.65;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="29"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="30"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="31"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="32"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="33"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="34"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="35"></polygon></svg><!-- react-text: 36 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="37"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="38"><!-- react-text: 39 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="40">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="41"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="42"><!-- react-text: 43 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="44">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="45"><div data-reactid="46"><div class="contentWrapper" data-reactid="47"><div class="page_header" data-reactid="48"><h2 data-reactid="49"><span class="tagline" data-reactid="50"></span><span class="title" data-reactid="51">Anna Stöhr</span><span class="subtitle" data-reactid="52"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/918/v1/print/poster-0.JPG" class="print_image" data-reactid="53"/><div class="contentText" data-reactid="54"><p data-reactid="55">Wie wurde sie eine Weltklasseboulderin und was bedeutet die Kletterweltmeisterschaft in Innsbruck für sie?</p><p class="non_js_video" data-reactid="56"><a href="/innsbruck-die-wiege-der-weltmeister/videos/35918" target="_blank" data-reactid="57">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162634" class="page text_position_left" data-template="background_image" data-id="7304690" data-chapter-id="1811349">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-112313465"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202644" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Weltrangliste</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/644/v1/print/tirol07.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die International Federation of Sport Climbing (IFSC) schreibt die Weltrangliste der Sportkletterer in mehrere Disziplinen jährlich aus.&nbsp;<br><br>Der Österreicher Jakob Schubert führte Weltrangliste 2011 und 2014 in der Disziplin Vorstieg an. In den vergangenen zehn Jahren schafften es nur zwei Deutsche in die Top Ten: Thomas Tauporn und Sebastian Halenke.<br>Einer deutsche Frau blieb in den vergangenen zehn Jahren in der 

Disziplin

 Vorstieg der Einstieg in die Top Ten der IFSC Weltrangliste verwehrt.<br><br>Besonders häufig sind Kletterer aus Frankreich, Österreich und Slowenien in der Weltrangliste vertreten.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162626" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304691" data-chapter-id="1811350">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="885216361"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202648" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Kletterweltmeisterschaft 2018</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/648/v1/print/tirol06.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Über 700 Athleten aus 65 Nationen haben sich für die Weltmeisterschaft angemeldet, die vom 6. bis 16. September in Innsbruck stattfinden wird. Veranstalter ist die IFSC.<br><br>Die WM dauert neuerdings ganze zehn Tage - laut WM-Organisator Michael Schöpf aus zwei Gründen: Erstens, damit alle drei Wettkampfdisziplinen beim gleichen Event ausgetragen werden können und die Teilnehmer in mehreren Disziplinen antreten können. Und zweitens, damit die Teilnehmer auch mal einen Ruhetag zwischen den Wettkämpfen haben.<br><br>Darüber hinaus werden auch die Paraclimbing-Meisterschaften ausgefochten, bei denen sich behinderte Kletterer miteinander messen.<br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162639" class="page text_position_right" data-template="background_image" data-id="7304692" data-chapter-id="1811350">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="29064810"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202825" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Wettkampfdisziplinen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/print/tirol28.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><b>1. Vorstieg (Lead)</b><br>Beim Vorsteigen müssen die Kletterer eine neu definierte Route von etwa 20 bis 30 Zügen, die sie nicht kennen, ohne Pause durchklettern (im Bild: Turm rechts). Hier ist vor allem Ausdauer gefragt. Sieger ist, wer am weitesten kommt.<br><br><b>2. Bouldern</b><br>Beim Bouldern klettern die Wettkämpfer ohne Seil in einer Höhe, in der sie abspringen können. Die kurzen Routen von vielleicht fünf bis zehn Zügen verlangen Kraft und technische Finesse ab. Wer die meisten Boulder bewältigt, gewinnt.<br><br><b>3. Geschwindigkeit (Speed)</b><br>Zwei Kletterer treten nebeneinander an und versuchen eine definierte Route so schnell wie möglich zu durchsteigen (im Bild: Turm links). Der schnellste gewinnt. Um 15 Meter zu erreichen, brauchen die Weltbesten gerade mal 6 Sekunden.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162638" class="page text_position_right" data-template="background_image" data-id="7304693" data-chapter-id="1811350">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-493525698"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202864" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Klettern bei Olympia</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/864/v1/print/tirol30.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">2020 wird Klettern das erste Mal eine offizielle Disziplin der Olympischen Sommerspiele sein - in Tokio. Dann müssen die Kletterer in allen drei Disziplinen gegeneinander antreten: Lead (Vorstieg), Bouldern und Speed. Eine Punktesystem ermittelt dann aus den drei Einzeldisziplinen den Gesamtsieger.<br><br>Die Kletterwelt übt Kritik: Aufgrund der Kombination der drei Disziplinen könnten nun durchschnittliche Kletterer Olympiasieger werden. Weil die drei Disziplinen in ihrer Art so unterschiedlich sind, sind die meisten Spitzenkletterer in der Regel nur in einer Disziplin Weltklasse, in den anderen dagegen mittelmäßig.<br>Böse Zungen behaupten, das Olympische Komitee habe lediglich Medaillen sparen wollen.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162625" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304694" data-chapter-id="1811351">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-945731133"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202630" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die Brutstätte</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/630/v1/print/tirol10.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Etwa 50.000 Griffe ergeben mehr als 600 Routen in den Schwierigkeitsgraden 3 bis 11 (franz.: 3 bis 9a) im neu gebauten Kletterzentrum Innsbruck (KI). Schon die Zahlen sind spektakulär: 12 Millionen Euro Kosten, zwei Jahre Bauzeit, finanziert von Bund, Land und Stadt. Allein die Griffe haben 400.000 Euro gekostet. Auf 6000 Quadratmetern Fläche können keine Kletterwünsche mehr offen bleiben.&nbsp;<br><br>In Innsbruck leben 130.000 Einwohner, seit ihrer Eröffnung vor einem Jahr, im Mai 2017, hatte die Halle 170.000 Besucher. Die Innsbrucker Sektion des Österreichischen Alpenvereins führt 50.000 Mitglieder.&nbsp;<br>Wo, wenn nicht hier, sollte der Nachwuchs der Kletterelite trainieren?</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162635" class="page text_position_left" data-template="background_image" data-id="7304695" data-chapter-id="1811351">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1092320933"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202643" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Herr der Sicherungsringe</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/643/v1/print/tirol04.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Zehn Jahre lang setzte sich Hallenchef Reini Scherer für die neue Halle in Innsbruck ein. Die zwei letzten Jahre davon flossen in konkrete Bauplanung und Umsetzung. "Für mich gibt es in Europa nichts vergleichbares", sagt Scherer bei einer Hallenführung. Etliche Weltmeisterkletterer und Nationalmannschaften anderer Länder hätten die Halle seit ihrer Eröffnung bereits zum Trainieren besucht. "Wir sind derzeit die Messlatte, aber es wird nur eine Frage der Zeit sein, bis in anderen Städten ähnliche Hallen entstehen".<br><br>Die neue Halle richtet sich aber keineswegs nur an Profis. Im Gegenteil: 70 Prozent der Routen liegen im Grad bis 8-. Im Kletterzentrum Innsbruck klettern Anfänger an derselben Wand wie die Weltmeister. Und gelegentlich müssen diese dann auch mal Autogramme verteilen.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162637" class="page text_position_left" data-template="background_image" data-id="7304696" data-chapter-id="1811351">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1889555088"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202637" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Französisch oder russisch?</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/637/v1/print/tirol01.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die Halle beauftragt Routenschrauber aus der ganzen Welt. Die Mischung macht's: Je nach nationaler Vorliebe haben sich unterschiedliche Stile entwickelt. So gibt es gefühlt einen italienischen Stil, einen französischen oder einen russischen Stil, Routen in die Wand zu schrauben. Sie sind dann entweder eher technisch anspruchsvoll oder verlangen mehr Kraft ab.<br><br><b>Das Recht der Lokalmatadoren:</b><br>Wenn das österreichische Nationalteam ungestört trainieren will, dann darf es gewisse Boulderbereiche des Kletterzentrums für sich absperren. Außerdem dürfen die Athleten dann auch die Griffe so schrauben, wie sie es für ihr Training brauchen. 

</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162627" class="page text_position_left chapter_beginning" data-template="background_image" data-id="7304697" data-chapter-id="1811352">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1056800605"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202638" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Am Felsen geht das Herz auf</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/638/v1/print/tirol20.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Das Klettern am Fels unterscheidet sich vom Klettern an künstlichen Wänden. Zwar sind Sicherungstechnik und Bewegungsabläufe annähernd gleich, aber Felsen verlangen einem Kletterer ein robusteres Nervenkostüm ab als gut gepflegte Routen unterm Dach: Unsichtbare Griffe, rutschige Tritte, brüchiger Stein und luftige Höhen erfordern Mut und Vertrauen.&nbsp;<br><br>Der Wettkampfsport findet fast nur an künstlichen Wänden statt - damit für alle Athleten dieselben Bedingungen gelten. Wer sich im Wettkampf auf Meisterschaften messen will, der muss in der Halle trainieren. Wer dagegen in die schwierigsten und legendären Routen einsteigen will, der muss seine Fähigkeiten am Fels verfeiern. Viele Kletterer zieht es erst nach ihrer Wettkampfkarriere so richtig an den Fels.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162645" class="page text_position_left" data-template="background_image" data-id="7304698" data-chapter-id="1811352">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1746416642"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202636" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Bohrhaken ohne Ende</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/636/v1/print/tirol12.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Wer Routen sucht, der findet sie in allen Himmelsrichtungen. Eigentlich könnte man von Innsbruck aus in eine beliebige Richtung gehen und würde recht bald auf einen Bohrhaken stoßen.<br><br>Aber sinnvoll ist es dennoch, den mehrere hundert Seiten starken, offiziellen Kletterführer mitzunehmen, um sich vorab über Beschaffenheit der Felsen oder Schwierigkeitsgrad der Routen zu informieren.&nbsp;<br><br>Und wer ganz neu ist, der kann sich an eine der vielen Kletterschulen wenden oder einen der vielen Bergführer als Begleiter buchen. So zum Beispiel an den 47-jährigen Jakob Oberhauser.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162640" class="page text_position_right" data-template="video" data-id="7304699" data-chapter-id="1811352">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1419992795"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_35920" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.65;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="29"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="30"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="31"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="32"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="33"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="34"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="35"></polygon></svg><!-- react-text: 36 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="37"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="38"><!-- react-text: 39 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="40">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="41"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="42"><!-- react-text: 43 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="44">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="45"><div data-reactid="46"><div class="contentWrapper" data-reactid="47"><div class="page_header" data-reactid="48"><h2 data-reactid="49"><span class="tagline" data-reactid="50"></span><span class="title" data-reactid="51">Jakob Oberhauser</span><span class="subtitle" data-reactid="52"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/920/v1/print/poster-0.JPG" class="print_image" data-reactid="53"/><div class="contentText" data-reactid="54"><p data-reactid="55">Was bieten die Felsen rund um Innsbruck für Möglichkeiten, wer kann daran klettern und welches sind seine Lieblingsrouten?</p><p class="non_js_video" data-reactid="56"><a href="/innsbruck-die-wiege-der-weltmeister/videos/35920" target="_blank" data-reactid="57">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162641" class="page text_position_left" data-template="background_image" data-id="7304700" data-chapter-id="1811352">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="644901628"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202635" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.6;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Schuleschwänzen für die 10</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/635/v1/print/tirol17.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Robert Thaler (47) hat rund um Innsbruck zahlreiche Kletterrouten in allen möglichen Schwierigkeitsgraden erschlossen. Sein Geld verdient er mit Kletterkursen und Bergtouren.<br><br>Als er 16 Jahre alt war bewältigte Thaler seine schwerste Route: Der etwa 15 Meter lange "Hyperfreiflug" ist eine glatte 10 an einem berühmten Felsen namens Dschungelbuch. "Es beginnt mit einem Riesenzug zu einem Griff, dann kommen zwei, drei Kleine bis zur Rampe", erinnert er sich noch gut. "Und wenn Du aus der Rampe gestiegen bist, wird es immer kleiner bis oben." <br>Damals hätten einige Freunde extra die Schule geschwänzt, um dabei sein zu können, wenn einer aus dem Freundeskreis das erste Mal eine 10 durchsteigt. Danach haben sie gemeinsam gefeiert.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="162642" class="page text_position_left" data-template="background_image" data-id="7304701" data-chapter-id="1811352">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="40787664"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_202649" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Klettersteige erfordern Erfahrung</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/649/v1/print/tirol25.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Auch Klettersteige gibt es in Tirol zahlreiche, wie den "Leite Klettersteig" am Wettersteingebirge bei Nassereith (siehe Bild). Der Steig hat die Schwierigkeit C/D und erfordert aufgrund der plattigen Felsen eine Menge Armkraft. Und die Länge des Steigs, mit 500 Klettermetern, sollte auch nicht unterschätzt werden.&nbsp;<br><br>Klettersteige erfreuen sich zunehmender Beliebtheit. Seit fünf Jahren etwa ist ein regelrechter Boom ausgebrochen. Gleichzeitig steigt jedoch auch die Zahl der Unfälle auf den Bergen, da vor allem unerfahrene Klettersteigbegeher Gefahren und Herausforderungen häufig unterschätzen. Auch die Klettersteige sind in den Kletterführern ausführlich beschrieben.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="167297" class="page text_position_left" data-template="background_image" data-id="7304702" data-chapter-id="1811352">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-302087607"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_208318" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.65;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Hochalpines Terrain</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/318/v1/print/SHYX2922.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Dünn wird die Luft im Hochalpinen. Und gefährlich wird dort die Kletterei. Zwar belohnen die höchsten Gipfel den Wagemutigen bei gutem Wetter mit schönsten Panoramen. Doch damit der Gipfelsturm ungefährlich bleibt, müssen&nbsp; Bergsteiger genau wissen, was sie tun: Wetterumschwünge frühzeitig erkennen, Geröll- und Schneefelder (hier im Mattunjoch auf dem Arlberg) beurteilen oder die eigenen Kräfte einschätzen - von der Ausdauer für stundenlangem Abstieg und der Schwindelfreiheit für ungesicherte Trampelpfade ganz zu schweigen.<br><br>Klettern ist nicht gleich Klettern. Der Sport ist vielfältig. Und jeder Bereich verlangt dem Kletterer umfangreiche und spezielle Kenntnisse in Sicherheitsmaßnahmen ab. Wer diese beherrscht, wird mit Sicherheit seine Freude am Felsen haben.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Einleitung</span>
      <a class="ov_page background_image" data-link="7304680" href="#162623">
    <div class="ov_page_description">
      <p>
        Die Wiege der Weltklasse
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/633/v1/thumbnail_overview_desktop/tirol08.JPG?1528882489" alt="Tirol08" />
    <div class="pictogram"></div>
</a><a class="ov_page internal_links_grid" data-link="7304681" href="#167290">
    <div class="ov_page_description">
      <p>
        Inhaltsübersicht
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/thumbnail_overview_desktop/18XH6526.JPG?1530859484" alt="18xh6526" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="progress_navigation_bar with_home_button with_overview_button" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_home" tabindex="2" title="Zur Startseite" href="http://stories.schwaebische.de/">
      <span class="button"></span>
      <span class="navi_hint">Startseite</span>
</a>  </li>

  <li>
    <a class="navigation_bullet navigation_top" href=#162623 data-link=7304680 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
    <li class="navigation_overview_item">
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="button"></span>
      <span class="navi_hint">Übersicht</span>
    </a>
  </li>

  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Michael Scheyer, Piotr Turkot</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.schwaebische.de/impressum.html">Schwäbische Zeitung, Chefredaktion Dr. Hendrik Groth, Karlstr. 16, 88212 Ravensburg, Email: online@schwaebische.de</a><a target="_blank" tabindex="2" class="privacy" href="//stories.schwaebische.de/public_pages/privacy?lang=de">Datenschutz</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots ">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304680" data-chapter-id="1811346" href="#162623">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Einleitung</span>
    </h2>
    <hr />
    Die Wiege der Weltklasse
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/633/v1/navigation_thumbnail_large/tirol08.JPG?1528882489')"></div>
  </div>
</li><li class="internal_links_grid chapter_0 chapter_even">
  <a data-link="7304681" data-chapter-id="1811346" href="#167290">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Einleitung</span>
    </h2>
    <hr />
    Inhaltsübersicht
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/navigation_thumbnail_large/18XH6526.JPG?1530859484')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304682" data-chapter-id="1811347" href="#162735">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Ende</span>
    </h2>
    <hr />
    Sport und Lebensgrundlage
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/362/v1/navigation_thumbnail_large/90thumb_fazit.JPG?1530868459')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304683" data-chapter-id="1811347" href="#162628">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Ende</span>
    </h2>
    <hr />
    Impressum
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/651/v1/navigation_thumbnail_large/tirol16.JPG?1528882898')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304684" data-chapter-id="1811348" href="#167294">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Geschichte des Kletterns</span>
    </h2>
    <hr />
    Nichts außer Hand und Fuß
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/641/v1/navigation_thumbnail_large/tirol23.JPG?1528882742')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304685" data-chapter-id="1811348" href="#167291">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Geschichte des Kletterns</span>
    </h2>
    <hr />
    Sicherheit und Schwierigkeit
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/319/v1/navigation_thumbnail_large/18XH2909.JPG?1530861383')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304686" data-chapter-id="1811349" href="#162624">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Die Weltbesten</span>
    </h2>
    <hr />
    Die, die als &quot;die Beste&quot; gilt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/navigation_thumbnail_large/angy1_piotr.JPG?1528902519')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="7304687" data-chapter-id="1811349" href="#162631">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Die Weltbesten</span>
    </h2>
    <hr />
    Angela Eiter
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/919/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304688" data-chapter-id="1811349" href="#162630">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Die Weltbesten</span>
    </h2>
    <hr />
    Bouldern auf höchstem Niveau
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/650/v1/navigation_thumbnail_large/tirol02.JPG?1528882877')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="7304689" data-chapter-id="1811349" href="#162633">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Die Weltbesten</span>
    </h2>
    <hr />
    Anna Stöhr
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/918/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304690" data-chapter-id="1811349" href="#162634">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Die Weltbesten</span>
    </h2>
    <hr />
    Weltrangliste
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/644/v1/navigation_thumbnail_large/tirol07.JPG?1528882712')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304691" data-chapter-id="1811350" href="#162626">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Weltmeisterschaft</span>
    </h2>
    <hr />
    Kletterweltmeisterschaft 2018
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/363/v1/navigation_thumbnail_large/90thumb_meisterschaft.JPG?1530868604')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304692" data-chapter-id="1811350" href="#162639">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Weltmeisterschaft</span>
    </h2>
    <hr />
    Wettkampfdisziplinen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/navigation_thumbnail_large/tirol28.JPG?1528915516')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304693" data-chapter-id="1811350" href="#162638">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Weltmeisterschaft</span>
    </h2>
    <hr />
    Klettern bei Olympia
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/864/v1/navigation_thumbnail_large/tirol30.JPG?1528926640')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304694" data-chapter-id="1811351" href="#162625">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Kletterzentrum</span>
    </h2>
    <hr />
    Die Brutstätte
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/navigation_thumbnail_large/tirol28.JPG?1528915516')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304695" data-chapter-id="1811351" href="#162635">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Kletterzentrum</span>
    </h2>
    <hr />
    Herr der Sicherungsringe
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/643/v1/navigation_thumbnail_large/tirol04.JPG?1528882700')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304696" data-chapter-id="1811351" href="#162637">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Kletterzentrum</span>
    </h2>
    <hr />
    Französisch oder russisch?
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/637/v1/navigation_thumbnail_large/tirol01.JPG?1528882567')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304697" data-chapter-id="1811352" href="#162627">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Am Felsen geht das Herz auf
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/361/v1/navigation_thumbnail_large/90thumb_fels.JPG?1530868430')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304698" data-chapter-id="1811352" href="#162645">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Bohrhaken ohne Ende
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/636/v1/navigation_thumbnail_large/tirol12.JPG?1528882580')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="7304699" data-chapter-id="1811352" href="#162640">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Jakob Oberhauser
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/920/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304700" data-chapter-id="1811352" href="#162641">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Schuleschwänzen für die 10
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/635/v1/navigation_thumbnail_large/tirol17.JPG?1528882535')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304701" data-chapter-id="1811352" href="#162642">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Klettersteige erfordern Erfahrung
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/649/v1/navigation_thumbnail_large/tirol25.JPG?1528882852')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="7304702" data-chapter-id="1811352" href="#167297">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Felsklettern</span>
    </h2>
    <hr />
    Hochalpines Terrain
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/318/v1/navigation_thumbnail_large/SHYX2922.JPG?1530861179')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304680" data-chapter-id="1811346" href="#162623">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/633/v1/thumbnail_overview_mobile/tirol08.JPG?1528882489" alt="Tirol08" />
</a>  <div class="navigation_site_detail">
    Die Wiege der Weltklasse
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/633/v1/navigation_thumbnail_large/tirol08.JPG?1528882489')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_0 chapter_even">
  <a data-link="7304681" data-chapter-id="1811346" href="#167290">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/thumbnail_overview_mobile/18XH6526.JPG?1530859484" alt="18xh6526" />
</a>  <div class="navigation_site_detail">
    Inhaltsübersicht
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/312/v1/navigation_thumbnail_large/18XH6526.JPG?1530859484')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304682" data-chapter-id="1811347" href="#162735">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/362/v1/thumbnail_overview_mobile/90thumb_fazit.JPG?1530868459" alt="90thumb fazit" />
</a>  <div class="navigation_site_detail">
    Sport und Lebensgrundlage
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/362/v1/navigation_thumbnail_large/90thumb_fazit.JPG?1530868459')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304683" data-chapter-id="1811347" href="#162628">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/651/v1/thumbnail_overview_mobile/tirol16.JPG?1528882898" alt="Tirol16" />
</a>  <div class="navigation_site_detail">
    Impressum
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/651/v1/navigation_thumbnail_large/tirol16.JPG?1528882898')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304684" data-chapter-id="1811348" href="#167294">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/641/v1/thumbnail_overview_mobile/tirol23.JPG?1528882742" alt="Tirol23" />
</a>  <div class="navigation_site_detail">
    Nichts außer Hand und Fuß
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/641/v1/navigation_thumbnail_large/tirol23.JPG?1528882742')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304685" data-chapter-id="1811348" href="#167291">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/319/v1/thumbnail_overview_mobile/18XH2909.JPG?1530861383" alt="18xh2909" />
</a>  <div class="navigation_site_detail">
    Sicherheit und Schwierigkeit
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/319/v1/navigation_thumbnail_large/18XH2909.JPG?1530861383')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304686" data-chapter-id="1811349" href="#162624">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/thumbnail_overview_mobile/angy1_piotr.JPG?1528902519" alt="Angy1 piotr" />
</a>  <div class="navigation_site_detail">
    Die, die als &quot;die Beste&quot; gilt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/799/v1/navigation_thumbnail_large/angy1_piotr.JPG?1528902519')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="7304687" data-chapter-id="1811349" href="#162631">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/919/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Angela Eiter
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/919/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304688" data-chapter-id="1811349" href="#162630">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/650/v1/thumbnail_overview_mobile/tirol02.JPG?1528882877" alt="Tirol02" />
</a>  <div class="navigation_site_detail">
    Bouldern auf höchstem Niveau
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/650/v1/navigation_thumbnail_large/tirol02.JPG?1528882877')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="7304689" data-chapter-id="1811349" href="#162633">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/918/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Anna Stöhr
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/918/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304690" data-chapter-id="1811349" href="#162634">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/644/v1/thumbnail_overview_mobile/tirol07.JPG?1528882712" alt="Tirol07" />
</a>  <div class="navigation_site_detail">
    Weltrangliste
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/644/v1/navigation_thumbnail_large/tirol07.JPG?1528882712')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304691" data-chapter-id="1811350" href="#162626">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/363/v1/thumbnail_overview_mobile/90thumb_meisterschaft.JPG?1530868604" alt="90thumb meisterschaft" />
</a>  <div class="navigation_site_detail">
    Kletterweltmeisterschaft 2018
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/363/v1/navigation_thumbnail_large/90thumb_meisterschaft.JPG?1530868604')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304692" data-chapter-id="1811350" href="#162639">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/thumbnail_overview_mobile/tirol28.JPG?1528915516" alt="Tirol28" />
</a>  <div class="navigation_site_detail">
    Wettkampfdisziplinen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/navigation_thumbnail_large/tirol28.JPG?1528915516')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304693" data-chapter-id="1811350" href="#162638">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/864/v1/thumbnail_overview_mobile/tirol30.JPG?1528926640" alt="Tirol30" />
</a>  <div class="navigation_site_detail">
    Klettern bei Olympia
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/864/v1/navigation_thumbnail_large/tirol30.JPG?1528926640')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304694" data-chapter-id="1811351" href="#162625">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/thumbnail_overview_mobile/tirol28.JPG?1528915516" alt="Tirol28" />
</a>  <div class="navigation_site_detail">
    Die Brutstätte
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/825/v1/navigation_thumbnail_large/tirol28.JPG?1528915516')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304695" data-chapter-id="1811351" href="#162635">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/643/v1/thumbnail_overview_mobile/tirol04.JPG?1528882700" alt="Tirol04" />
</a>  <div class="navigation_site_detail">
    Herr der Sicherungsringe
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/643/v1/navigation_thumbnail_large/tirol04.JPG?1528882700')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304696" data-chapter-id="1811351" href="#162637">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/637/v1/thumbnail_overview_mobile/tirol01.JPG?1528882567" alt="Tirol01" />
</a>  <div class="navigation_site_detail">
    Französisch oder russisch?
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/637/v1/navigation_thumbnail_large/tirol01.JPG?1528882567')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="7304697" data-chapter-id="1811352" href="#162627">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/361/v1/thumbnail_overview_mobile/90thumb_fels.JPG?1530868430" alt="90thumb fels" />
</a>  <div class="navigation_site_detail">
    Am Felsen geht das Herz auf
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/361/v1/navigation_thumbnail_large/90thumb_fels.JPG?1530868430')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304698" data-chapter-id="1811352" href="#162645">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/636/v1/thumbnail_overview_mobile/tirol12.JPG?1528882580" alt="Tirol12" />
</a>  <div class="navigation_site_detail">
    Bohrhaken ohne Ende
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/636/v1/navigation_thumbnail_large/tirol12.JPG?1528882580')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="7304699" data-chapter-id="1811352" href="#162640">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/920/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Jakob Oberhauser
    <div class="thumbnail is_video" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/video_files/posters/000/035/920/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304700" data-chapter-id="1811352" href="#162641">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/635/v1/thumbnail_overview_mobile/tirol17.JPG?1528882535" alt="Tirol17" />
</a>  <div class="navigation_site_detail">
    Schuleschwänzen für die 10
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/635/v1/navigation_thumbnail_large/tirol17.JPG?1528882535')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304701" data-chapter-id="1811352" href="#162642">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/649/v1/thumbnail_overview_mobile/tirol25.JPG?1528882852" alt="Tirol25" />
</a>  <div class="navigation_site_detail">
    Klettersteige erfordern Erfahrung
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/202/649/v1/navigation_thumbnail_large/tirol25.JPG?1528882852')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="7304702" data-chapter-id="1811352" href="#167297">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/318/v1/thumbnail_overview_mobile/SHYX2922.JPG?1530861179" alt="Shyx2922" />
</a>  <div class="navigation_site_detail">
    Hochalpines Terrain
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e15116/main/image_files/processed_attachments/000/208/318/v1/navigation_thumbnail_large/SHYX2922.JPG?1530861179')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Finnsbruck-die-wiege-der-weltmeister">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Michael Scheyer, Piotr Turkot</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.schwaebische.de/impressum.html">Schwäbische Zeitung, Chefredaktion Dr. Hendrik Groth, Karlstr. 16, 88212 Ravensburg, Email: online@schwaebische.de</a><a target="_blank" tabindex="2" class="privacy" href="//stories.schwaebische.de/public_pages/privacy?lang=de">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>
<div data-widget="pageflow_analytics">

  <script type="json/application">
    {"profiles":{},"variables":{"entry-id":15116,"entry-title":"Innsbruck - Die Wiege der Weltmeister","entry-slug":"innsbruck-die-wiege-der-weltmeister","entry-timestamp":1528882401,"path":"/innsbruck-die-wiege-der-weltmeister","suffix":""}}
  </script>
</div>
<div data-widget="cookie_notice_bar"></div>
<div data-widget="parent_page_box"></div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","cookie_notice_html":"Diese Webseite verwendet Cookies. Durch die Nutzung der Website wird der Verwendung von Cookies zugestimmt. \u003ca href=\"%{privacyLinkUrl}\" target=\"_blank\"\u003eMehr erfahren\u003c/a\u003e","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","dismiss_cookie_notice":"Ausblenden","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}},"push":{"default_header":"Push-Benachrichtigungen","default_text":"Lass dich informieren, sobald es etwas Neues gibt.","never_again":"Nicht wieder anzeigen","subscribe":"Aktivieren","subscribe_failed":"Push-Benachrichtigungen konnten nicht aktiviert werden. Stellen Sie sicher, dass die Website die Erlaubnis hat Benachrichtigungen anzuzeigen."}}}}
  I18n.locale = "de";
</script>


    <script>
    (function() {
      var gaProperty = 'UA-47742546-1';
      var disableStr = 'ga-disable-' + gaProperty;

      if (document.cookie.indexOf('ga-disable=true') > -1) {
        window[disableStr] = true;
      }
   }());
  </script>

  <script>
    if (!pageflow.editor) {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47742546-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');

      pageflow.cookieNotice.request();
      googleAnalytics.bindEventHandlers();
    }
  </script>




</body>
</html>