<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <title>Musikwoche Ravensburg Bandporträts - schwaebische.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/vendor-a92d77299bc10ec4cb600eccd42e85a0b30f85df867285234d5d320a97502110.js" data-turbolinks-track="true"></script>
  <script src="/assets/pageflow/application-0258fd49470cb34202521ad7e7d0efd49a3a0f55a6528dd5f7d4883560f9f54c.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ettmz1Um0dLnOQ3G1qsXFHEYgbL/A/9nBx1lFP4HfIpH26nc2KWGk0EuEBykwTllqFd9QBMVgLaQGP3IaVL7iw==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-df20b262b681c92e4c63e2c5015ed50a857ade6d5d8630003e8896dac3d45ffa.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/default-d68cdb34e0ffbe1565edec2b6289f6e8c72ed8d4f459787cef6c25f9a73a9239.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="/entries/musikwoche-ravensburg-bandportrats.css?p=12.2.0.dev&amp;v=pageflow%2Frevisions%2F281474-20180329164556000000000" data-name="entry" />

    <link rel="canonical" href="http://stories.schwaebische.de/musikwoche-ravensburg-bandportrats" />

  <meta property="og:image" content="http://cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/medium/Dario.JPG?1522317194" />

  <meta name="twitter:image:src" content="http://cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/medium/Dario.JPG?1522317194" />


<meta property="og:title" content="Musikwoche Ravensburg Bandporträts - schwaebische.de" />
<meta property="og:description" name="description" content="Der Rapper D.A.R.I.O kommt zur Musikwoche." />
<meta property="og:url" content="http://stories.schwaebische.de/musikwoche-ravensburg-bandportrats" />
<meta property="og:site_name" content="schwaebische.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Rapper D.A.R.I.O kommt zur Musikwoche." />

    

    <link rel="icon" href="/assets/pageflow/themes/default/favicon-83089978e5046e751294dd2a57a86c7316b07a9282f6d72f18841ae3ed80780a.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="pageflow, multimedia, reportage">
  <meta name="author" content="Pageflow">
  <meta name="publisher" content="Pageflow">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-f8e7ba3cacc496ee5957628e181c3fbc656adfcbaa37bc4ca958f5677010b576.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="default" class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_slim_player_controls_present widget_new_pages_box_present widget_pageflow_analytics_present widget_parent_page_box_present widget_configurable_entry_teaser_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Musikwoche Ravensburg Bandporträts</h1>

  <img src="/assets/pageflow/themes/default/logo_print-b2bd499365747a7736d1efa929fc2161dc4a9919c2e6f8333159d13a6c4a13b4.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://stories.schwaebische.de/musikwoche-ravensburg-bandportrats</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="151376" class="page text_position_left chapter_beginning" data-template="embedded_video" data-id="6240052" data-chapter-id="1521492">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Junge Musiker treten in Ravensburg auf</span>
              <span class="subtitle">Die SZ stellt die Newcomer der Musikwoche vor</span>
            </h2>
            
          </div>
          <div class="contentText">
            <p>

<b>Ravensburg </b>(ara/sz/chi) - Jungen Musikern und Bands aus der Region ein Sprungbrett bieten: Mit diesem Ziel ist die Ravensburger Musikwoche entstanden. Von Montag, 2. April, bis Freitag, 7. April, haben diese Chance&nbsp;<b>D.A.R.I.O.</b> mit Rap und Hip-Hop aus Lindau, <b>Generation Polaroid</b> mit Singer/Songwriter-Pop-Rock aus Wangen, <b>The Sound Monkeys</b> mit poppigem Garage-Punk aus Konstanz und <b>Voltkid </b>mit Alternativ-Deutschrock aus Bad Waldsee. Was sie in einer Woche gelernt haben, zeigen sie zum Höhepunkt der Musikwoche – dem Newcomer Festival im Konzerthaus Ravensburg, am Freitag, 6. April, ab 20 Uhr. 

Die „Schwäbische Zeitung“ stellt die teilnehmenden Bands vor.

<br><br>Im Anschluss an das Konzert der vier Newcomer gibt es in diesem Jahr eine „Zehn Jahre Musikwoche Party“ mit DJ Neexus, moderiert wird das Newcomer Festival von „To Flyer“, beide haben auch schon an der Musikwoche teilgenommen.<br></p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
        <div class="video_caption">Bereits vor einigen Jahren nahm die Band Manarun an der Ravensburger Musikwoche teil. </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151437" class="page text_position_left chapter_beginning" data-template="internal_links_grid" data-id="6240053" data-chapter-id="1521493">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche</span>
            <span class="subtitle"></span>
          </h2>
          
        </div>
        <div class="contentText">
          <p>

Das Projekt der Stadt Ravensburg fördert und schult junge Musiker aus der Region. Die Nachwuchskünstler erhalten Unterstützung von verschiedenen Musikern in den Bereichen Schlagzeug, Bass und Band, Gesang, Gitarre, Keyboard, Songwriting und Performance. Bereits vor elf Jahren ist in Ravensburg die Fördereinrichtung „Popbüro Bodensee-Oberschwaben“ der Stadt Ravensburg und der Popakademie Mannheim eingerichtet worden.

</p>
        </div>
        <nav data-layout="default">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="The Sound Monkeys" data-page="151404" class="thumbnail pageflow_image_file_link_thumbnail_large_190411" href="#151404"><span class="title"></span></a></li>
      <li data-reference-key="1" class="title_hover"><a title="Voltkid" data-page="151405" class="thumbnail pageflow_image_file_link_thumbnail_190413" href="#151405"><span class="title"></span></a></li>
      <li data-reference-key="2" class="title_hover"><a title="Generation Polaroid " data-page="151406" class="thumbnail pageflow_image_file_link_thumbnail_190416" href="#151406"><span class="title"></span></a></li>
      <li data-reference-key="3" class="title_hover"><a title="D.A.R.I.O." data-page="151403" class="thumbnail pageflow_image_file_link_thumbnail_190388" href="#151403"><span class="title"></span></a></li>
      <li data-reference-key="4" class="title_hover empty"></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover empty"></li>
      <li data-reference-key="8" class="title_hover empty"></li>
      <li data-reference-key="9" class="title_hover empty"></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151404" class="page text_position_right chapter_beginning" data-template="audio" data-id="6240054" data-chapter-id="1521494">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="34502900"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_190411" style="background-position:50% 50%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.36;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><noscript data-reactid="27"></noscript></div></div><div class="scroller is_paused" data-reactid="28"><div data-reactid="29"><div class="contentWrapper" data-reactid="30"><div class="page_header" data-reactid="31"><h2 data-reactid="32"><span class="tagline" data-reactid="33"></span><span class="title" data-reactid="34">The Sound Monkeys</span><span class="subtitle" data-reactid="35">Punk aus Konstanz</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/print/TheSoundMonkeys.JPG" alt="The Sound Monkeys" class="print_image" data-reactid="36"/><div class="contentText" data-reactid="37"><p data-reactid="38"></p><p class="non_js_video" data-reactid="39"><a href="/musikwoche-ravensburg-bandportrats/audio/16374" target="_blank" data-reactid="40">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151413" class="page text_position_left delayed_text_fade_in_short" data-template="background_image" data-id="6240055" data-chapter-id="1521494">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-77698894"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_190411" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.72;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">The Sound Monkeys aus Konstanz </span><span class="subtitle" data-reactid="14">Die SZ stellt die Teilnehmer der Musikwoche Ravensburg vor</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/print/TheSoundMonkeys.JPG" alt="The Sound Monkeys" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">The Sound Monkeys sind ein Duo aus Konstanz, das laut Veranstalter unkonventionellen Garagen-Punk mit Pop-Gesang und jeder Menge Spaß kombiniert. Die Band besteht seit 2016 aus Freya Bachmann am Schlagzeug und Jonas Pommnitz an der Gitarre. Kennengelernt haben sich die beiden während ihres Studiums an der Universität Konstanz. Seitdem sind sie quer durch Europa getourt und haben im Herbst 2017 ihr gemeinsames Album „Snack Lovers Compilation“ aufgenommen. (ara)<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151415" class="page text_position_right delayed_text_fade_in_short" data-template="internal_links_grid" data-id="6240056" data-chapter-id="1521494">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_190411" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">„Wir sind ein fröhliches Garagen-Punk-Duo“</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/medium/TheSoundMonkeys.JPG?1522327092" data-printsrc="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/print/TheSoundMonkeys.JPG?1522327092" src="" />
        </div>
        <div class="contentText">
          <p>

<b>Wie würdet ihr euch selbst beschreiben?</b><br><br>Wir sind ein fröhliches Garagen-Punk-Duo, das auch ohne musiktheoretischen Hintergrund und Massentauglichkeit einfach mal macht und loslegt, sich selbst Möglichkeiten sucht und schafft und dabei verspielt und erlebnishungrig durch die Welt zieht.<br><br><br><b>Was war denn euer größter Erfolg?</b><br><br>Zu unseren größten Erfolgen zählen zum einen unsere Auftritte beim Open-See-Festival und beim Campus Festival in Konstanz, die wir uns beide im Rahmen eines Bandwettbewerbs erspielt haben. Außerdem sind wir stolz auf unsere erfolgreich organisierten und absolvierten Konzerttouren, wie beispielsweise unsere Osteuropa-Tour 2017 (20 Konzerte in knapp vier Wochen), unsere zweiwöchige Tour durch Großbritannien oder unsere beiden zweiwöchigen Touren durch Deutschland.<br><br><br><b>Was erwartet ihr von der </b><br><b>Musikwoche Ravensburg?</b><br><br>Da wir bisher eher aus dem Do-it-yourself-Kontext kommen, sind wir natürlich neugierig zu erfahren, welche Möglichkeiten das Popbüro zu bieten hat. Wir erhoffen uns professionelle Tipps und Tricks, mit denen wir unseren Dilettantismus schmälern können, und Empfehlungen, welche Bereiche des professionellen Musikgeschäfts wir mit Blick auf die Zukunft betreten können.<br><br><br><b>Welche Pläne habt ihr für die Zukunft?</b><br><br>In Bezug auf die Band möchten wir uns gerne in ein professionelleres Umfeld wagen, in dem wir uns weiterentwickeln und Schritt für Schritt die verschiedenen Orte dieser Welt bereisen können. (ara)<br>

</p>
        </div>
        <nav data-layout="hero_top_right">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche" data-page="151437" class="thumbnail " href="#151437"><span class="title"></span></a></li>
      <li data-reference-key="1" class="title_hover empty"></li>
      <li data-reference-key="2" class="title_hover empty"></li>
      <li data-reference-key="3" class="title_hover empty"></li>
      <li data-reference-key="4" class="title_hover empty"></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover empty"></li>
      <li data-reference-key="8" class="title_hover empty"></li>
      <li data-reference-key="9" class="title_hover empty"></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151405" class="page text_position_right chapter_beginning" data-template="audio" data-id="6240057" data-chapter-id="1521495">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="1700556537"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_190413" style="background-position:50% 50%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.09;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><noscript data-reactid="27"></noscript></div></div><div class="scroller is_paused" data-reactid="28"><div data-reactid="29"><div class="contentWrapper" data-reactid="30"><div class="page_header" data-reactid="31"><h2 data-reactid="32"><span class="tagline" data-reactid="33"></span><span class="title" data-reactid="34">Voltkid</span><span class="subtitle" data-reactid="35">Rap aus Bad Waldsee</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/print/Voltkid.JPG" alt="Voltkid" class="print_image" data-reactid="36"/><div class="contentText" data-reactid="37"><p data-reactid="38"></p><p class="non_js_video" data-reactid="39"><a href="/musikwoche-ravensburg-bandportrats/audio/16375" target="_blank" data-reactid="40">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151418" class="page text_position_right" data-template="background_image" data-id="6240058" data-chapter-id="1521495">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1578109489"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_190413" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.39;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Voltkid aus Bad Waldsee </span><span class="subtitle" data-reactid="14">Die SZ stellt Teilnehmer der Musikwoche Ravensburg vor</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/print/Voltkid.JPG" alt="Voltkid" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die fünfköpfige Alternative-Deutschrock-Band Voltkid aus Bad Waldsee bestand in ihren Anfängen bereits vor vier Jahren, damals noch als Duo. Nach mehrmaligen Wechseln der Bandmitglieder wollen Jorgo, Lucas, Calvin, Roberto und Vincent mit der aktuellen Zusammensetzung nun professionell durchstarten. Sie haben es sich zum Ziel gesetzt, so schnell wie möglich die Bühnen Deutschlands zu bespielen. (ara)</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151419" class="page text_position_left" data-template="internal_links_grid" data-id="6240059" data-chapter-id="1521495">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_190413" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.7;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">„Eine eigene EP wäre der erste Erfolg, den wir anstreben“</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/medium/Voltkid.JPG?1522328741" data-printsrc="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/print/Voltkid.JPG?1522328741" src="" />
        </div>
        <div class="contentText">
          <p><b>Wie würdet ihr euch selbst beschreiben?</b><br><br>Wir sind organisiert und kreativ und haben den Wunsch, uns immer weiter zu entwickeln. Als größte Stärke unserer Band sehen wir unseren abwechslungsreichen, „ohrwurmlastigen“ Sound. Neben dem musikalischen Aspekt sind unsere Planung und die Organisation der Band unsere großen Stärken. <br><br><br><b>Was war euer größter Erfolg?</b><br><br>Da wir momentan noch ganz am Anfang stehen, ist diese Frage schwierig zu beantworten. Eine eigene EP wäre der erste Erfolg, den wir anstreben.<br><br><br><b>Was erwartet ihr von der Musikwoche Ravensburg?</b><br><br>Wir sind dankbar, dass uns die Chance ermöglicht wird, unseren Bandstart im Rahmen der Musikwoche zu feiern. Allen voran wollen wir die Gelegenheit nutzen, um unseren bereits festgelegten Sound (deutscher Alternative Rock) zu verfeinern. Wir freuen uns darauf, mit den verschiedenen Coaches zusammenzuarbeiten, und sind sehr dankbar für die Chance, die sich uns hier bietet. Außerdem ist es für uns als ganz neue Band super, dass wir uns fünf Tage am Stück sehen und intensiv Bandarbeit betreiben.<br><br><br><b>Welche Pläne habt ihr für die Zukunft?</b><br><br>Wir haben zwei große Ziele, die wir in den nächsten Jahren erreichen möchten: eine eigene EP sowie eine kleine Tour durch Deutschland. Diese Ziele sind zwar ambitioniert, aber wir trauen uns das auf jeden Fall zu und wissen, dass wir diese erreichen können, wenn wir unsere Leistung abrufen. (ara)<br><br><br><br></p>
        </div>
        <nav data-layout="hero_top_left">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche" data-page="151437" class="thumbnail " href="#151437"><span class="title"></span></a></li>
      <li data-reference-key="1" class="title_hover empty"></li>
      <li data-reference-key="2" class="title_hover empty"></li>
      <li data-reference-key="3" class="title_hover empty"></li>
      <li data-reference-key="4" class="title_hover empty"></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover empty"></li>
      <li data-reference-key="8" class="title_hover empty"></li>
      <li data-reference-key="9" class="title_hover empty"></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151406" class="page text_position_left chapter_beginning" data-template="audio" data-id="6240060" data-chapter-id="1521496">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="771460522"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_190416" style="background-position:50% 50%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><noscript data-reactid="27"></noscript></div></div><div class="scroller is_paused" data-reactid="28"><div data-reactid="29"><div class="contentWrapper" data-reactid="30"><div class="page_header" data-reactid="31"><h2 data-reactid="32"><span class="tagline" data-reactid="33"></span><span class="title" data-reactid="34">Generation Polaroid </span><span class="subtitle" data-reactid="35">Singer/Songwriter aus Wangen</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/print/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG" alt="Generation Polaroid" class="print_image" data-reactid="36"/><div class="contentText" data-reactid="37"><p data-reactid="38"></p><p class="non_js_video" data-reactid="39"><a href="/musikwoche-ravensburg-bandportrats/audio/16376" target="_blank" data-reactid="40">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151421" class="page text_position_right" data-template="background_image" data-id="6240061" data-chapter-id="1521496">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="340298396"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_190416" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.67;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Generation Polaroid aus Wangen </span><span class="subtitle" data-reactid="14">Die SZ stellt Teilnehmer der Musikwoche Ravensburg vor</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/print/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG" alt="Generation Polaroid" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Das Duo Generation Polaroid besteht aus Tizian Kohler am Schlagzeug und Jannik Paul, Sänger und Gitarrist. „Wir sind im Singer/Songwriter-Bereich unterwegs, der genaue Stil lässt sich aber nur schwer bestimmen, da wir sehr viele verschiedene musikalische Einflüsse haben“, sagt Paul. Paul und Kohler kennen sich bereits seit über einem Jahr, zur Bandgründung kam es aber erst Ende 2017. Der Auftritt beim Newcomer Festival im Konzerthaus Ravensburg wird ihr bisher größter Auftritt sein. (ara)<br><br><br><br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151422" class="page text_position_left" data-template="internal_links_grid" data-id="6240062" data-chapter-id="1521496">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_190416" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.7;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">„Das wird sicher eine sehr coole Erfahrung“</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/medium/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" data-printsrc="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/print/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" src="" />
        </div>
        <div class="contentText">
          <p>

<b>Wie würdet ihr euch selbst beschreiben?</b><br><br>Wir sind sehr musikalische, sympathische und lustige Typen, mit denen man auf jeden Fall Spaß haben kann.<br><br><br><b>Was war euer größter Erfolg?</b><br><br>Da wir als Band noch nicht so lange zusammen sind, beginnt unsere Erfolgsgeschichte gerade erst.<br><br><br><b>Was erwartet ihr von der Musikwoche Ravensburg?</b><br><br>Wir erhoffen uns Fortschritte im Songwriting und im Auftreten als Band bei Konzerten. Wir sind froh, dass wir die Coachings für unser neues Projekt mitnehmen können. Das wird sicher eine sehr coole Erfahrung.<br><br><br><b>Welche Pläne habt ihr für die Zukunft?</b><br><br>Wir haben sehr hohe Ansprüche an uns selbst, deshalb wollen wir auf jeden Fall bald mehr Konzerte und eventuell auch Festivals spielen. Zudem wollen wir bald ins Studio gehen und anfangen, an unserem ersten Album zu arbeiten. (ara)<br>

</p>
        </div>
        <nav data-layout="hero_top_left">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche" data-page="151437" class="thumbnail " href="#151437"><span class="title"></span></a></li>
      <li data-reference-key="1" class="title_hover empty"></li>
      <li data-reference-key="2" class="title_hover empty"></li>
      <li data-reference-key="3" class="title_hover empty"></li>
      <li data-reference-key="4" class="title_hover empty"></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover empty"></li>
      <li data-reference-key="8" class="title_hover empty"></li>
      <li data-reference-key="9" class="title_hover empty"></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151403" class="page text_position_left delayed_text_fade_in_short chapter_beginning" data-template="audio" data-id="6240063" data-chapter-id="1521497">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="1952217879"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_190388" style="background-position:50% 50%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.23;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box empty title_empty description_empty" data-reactid="10"></div><div class="vjs-control-bar" data-reactid="11"><div class="play_button" data-reactid="12"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="13"><span data-reactid="14"></span></a></div><div class="player_controls-progress" data-reactid="15"><div class="vjs-current-time vjs-current-time" data-reactid="16">0:00</div><div class="vjs-time-divider" data-reactid="17">/</div><div class="vjs-duration vjs-current-time" data-reactid="18">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="19"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="20"><div class="vjs-load-progress" style="width:0;" data-reactid="21"></div><div class="vjs-play-progress" style="width:0;" data-reactid="22"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="23"></div></div></div></div><div class="control_bar_text" data-reactid="24">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="25"><noscript data-reactid="26"></noscript><noscript data-reactid="27"></noscript></div></div><div class="scroller is_paused" data-reactid="28"><div data-reactid="29"><div class="contentWrapper" data-reactid="30"><div class="page_header" data-reactid="31"><h2 data-reactid="32"><span class="tagline" data-reactid="33"></span><span class="title" data-reactid="34">D.A.R.I.O.</span><span class="subtitle" data-reactid="35">Rap aus Lindau</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/print/Dario.JPG" alt="Der Rapper D.A.R.I.O kommt zur Musikwoche." class="print_image" data-reactid="36"/><div class="contentText" data-reactid="37"><p data-reactid="38"><b></b><b></b></p><p class="non_js_video" data-reactid="39"><a href="/musikwoche-ravensburg-bandportrats/audio/16373" target="_blank" data-reactid="40">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151407" class="page text_position_left" data-template="background_image" data-id="6240064" data-chapter-id="1521497">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1448905797"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_190388" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.86;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Rapper D.A.R.I.O. aus Lindau </span><span class="subtitle" data-reactid="14">Die SZ stellt Teilnehmer der Musikwoche Ravensburg vor</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/print/Dario.JPG" alt="Der Rapper D.A.R.I.O kommt zur Musikwoche." class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Rapper D.A.R.I.O. aus Lindau steht für „Oldschool-Werte“. Der 20-Jährige rappt bereits seit sieben Jahren und kann außerdem auf die Erfahrung von hundert Liveauftritten zurückblicken, unter anderem als Vorband bekannter Hip-Hopper wie Kool Savas, Blumentopf und Blumio. Das deutsch-französische Kollaboalbum, das noch in diesem Jahr erscheinen wird, ist bereits seine fünfte Veröffentlichung. (ara)<br>Hier ist das&nbsp;<a rel="nofollow" target="_blank" href="https://www.youtube.com/watch?v=CS_X-vdZe9Q">Musikvideo </a>zum Song Winter in Berlin von D.A.R.I.O..&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151409" class="page text_position_left" data-template="internal_links_grid" data-id="6240065" data-chapter-id="1521497">
    <div class="blackLayer"></div>
<div class="content_and_background internal_links_page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_190388" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.9;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">„Mit viel Herzblut und Spaß bei der Sache“</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/medium/Dario.JPG?1522317194" data-printsrc="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/print/Dario.JPG?1522317194" src="" />
        </div>
        <div class="contentText">
          <p>

<b>Wie würdest Du dich selbst beschreiben?</b><br><br>Trotz meines jungen Alters besitze ich schon massig Erfahrung. Ich bin mit viel Herzblut und Spaß bei der Sache und weiß auch live mit meiner starken Bühnenpräsenz zu überzeugen.<br><br><br><b>Was war denn dein bislang größter Erfolg?</b><br><br>Mit all den Hip-Hop-Größen auf der Bühne zu stehen. Es gibt mir jedes Mal wahnsinnig viel Energie, auf der Bühne zu stehen.<br><br><br><b>Was erwartest du von der Musikwoche Ravensburg?</b><br><br>Ich möchte gerne mit guten Leuten an all meinen Fähigkeiten und auch Schwächen arbeiten, um weiterzukommen.<br><br><br><b>Welche Pläne hast du für die Zukunft?</b><br><br>Im ersten Halbjahr 2018 erscheint mein Kollaboalbum. Langfristig möchte ich natürlich gerne von meiner Leidenschaft leben. (ara)</p>
        </div>
        <nav data-layout="hero_top_left">
  <ul class="page_link_grid">
      <li data-reference-key="0" class="title_hover"><a title="Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche" data-page="151437" class="thumbnail " href="#151437"><span class="title"></span></a></li>
      <li data-reference-key="1" class="title_hover empty"></li>
      <li data-reference-key="2" class="title_hover empty"></li>
      <li data-reference-key="3" class="title_hover empty"></li>
      <li data-reference-key="4" class="title_hover empty"></li>
      <li data-reference-key="5" class="title_hover empty"></li>
      <li data-reference-key="6" class="title_hover empty"></li>
      <li data-reference-key="7" class="title_hover empty"></li>
      <li data-reference-key="8" class="title_hover empty"></li>
      <li data-reference-key="9" class="title_hover empty"></li>
      <li data-reference-key="10" class="title_hover empty"></li>
      <li data-reference-key="11" class="title_hover empty"></li>
      <li data-reference-key="12" class="title_hover empty"></li>
      <li data-reference-key="13" class="title_hover empty"></li>
      <li data-reference-key="14" class="title_hover empty"></li>
      <li data-reference-key="15" class="title_hover empty"></li>
      <li data-reference-key="16" class="title_hover empty"></li>
      <li data-reference-key="17" class="title_hover empty"></li>
      <li data-reference-key="18" class="title_hover empty"></li>
      <li data-reference-key="19" class="title_hover empty"></li>
      <li data-reference-key="20" class="title_hover empty"></li>
      <li data-reference-key="21" class="title_hover empty"></li>
      <li data-reference-key="22" class="title_hover empty"></li>
      <li data-reference-key="23" class="title_hover empty"></li>
      <li data-reference-key="24" class="title_hover empty"></li>
  </ul>
</nav>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151426" class="page text_position_left chapter_beginning" data-template="background_image" data-id="6240066" data-chapter-id="1521498">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="869279583"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_none" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13"></span><span class="subtitle" data-reactid="14">Impressum</span></h2></div><noscript data-reactid="15"></noscript><div class="contentText" data-reactid="16"><p data-reactid="17">

<b>

<b><b>Pageflow erstellt von</b>:</b>

</b><br>Carolin Hitzigrath<br><b>Texte:</b><br>Mara-Lina Langbehn, Carolin Hitzigrath<br><b>Fotos: </b><br>Dario, Generation Polaroid,&nbsp;The Sound Monkeys, 

 Voltkid<br><b>Musik:</b><br>

<b></b>

Dario - Nine to Five <br>Generation Polaroid - Unnamed<br>The Sound Monkeys - Birb<br>Voltkid - Song2<b>&nbsp;<br></b><br><b><u></u>Copyright:</b><br>Schwäbische Zeitung 2018 - alle Rechte vorbehalten

<br>

<b>Schwäbische Zeitung Ravensburg und Südfinder Oberschwaben<br>Karlstraße 16<br>88212 Ravensburg </b><br>Telefon Redaktion: 0751/2955-2223 E-Mail: <a rel="nofollow" target="_blank" href="http://redaktion.ravensburg@schwaebische.de/">redaktion.ravensburg@schwaebische.de</a>&nbsp;

<br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="151401" class="page text_position_left chapter_beginning no_text_content" data-template="background_image" data-id="6240067" data-chapter-id="1521499">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1081465097"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_none" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13"></span><span class="subtitle" data-reactid="14"></span></h2></div><noscript data-reactid="15"></noscript><div class="contentText" data-reactid="16"><p data-reactid="17"></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4"></span>
      <a class="ov_page embedded_video" data-link="6240052" href="#151376">
    <div class="ov_page_description">
      <p>
        Junge Musiker treten in Ravensburg auf
      </p>
    </div>
    <img src="/assets/pageflow/placeholder_thumbnail_overview_desktop-79cf36ed38a0f97570cf7ecd2a891fd7b5d07fb69004608a0731890908a05b2a.jpg" alt="Placeholder thumbnail overview desktop" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4"></span>
      <a class="ov_page internal_links_grid" data-link="6240053" href="#151437">
    <div class="ov_page_description">
      <p>
        Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche
      </p>
    </div>
    <img src="/assets/pageflow/placeholder_thumbnail_overview_desktop-79cf36ed38a0f97570cf7ecd2a891fd7b5d07fb69004608a0731890908a05b2a.jpg" alt="Placeholder thumbnail overview desktop" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4"></span>
      <a class="ov_page audio" data-link="6240054" href="#151404">
    <div class="ov_page_description">
      <p>
        The Sound Monkeys
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/thumbnail_overview_desktop/TheSoundMonkeys.JPG?1522327092" alt="Thesoundmonkeys" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="6240055" href="#151413">
    <div class="ov_page_description">
      <p>
        The Sound Monkeys aus Konstanz 
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/thumbnail_overview_desktop/TheSoundMonkeys.JPG?1522327092" alt="Thesoundmonkeys" />
    <div class="pictogram"></div>
</a><a class="ov_page internal_links_grid" data-link="6240056" href="#151415">
    <div class="ov_page_description">
      <p>
        „Wir sind ein fröhliches Garagen-Punk-Duo“
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_desktop/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4"></span>
      <a class="ov_page audio" data-link="6240057" href="#151405">
    <div class="ov_page_description">
      <p>
        Voltkid
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/thumbnail_overview_desktop/Voltkid.JPG?1522328741" alt="Voltkid" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="6240058" href="#151418">
    <div class="ov_page_description">
      <p>
        Voltkid aus Bad Waldsee 
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/thumbnail_overview_desktop/Voltkid.JPG?1522328741" alt="Voltkid" />
    <div class="pictogram"></div>
</a><a class="ov_page internal_links_grid" data-link="6240059" href="#151419">
    <div class="ov_page_description">
      <p>
        „Eine eigene EP wäre der erste Erfolg, den wir anstreben“
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_desktop/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4"></span>
      <a class="ov_page audio" data-link="6240060" href="#151406">
    <div class="ov_page_description">
      <p>
        Generation Polaroid 
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/thumbnail_overview_desktop/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" alt="Generationpolaroidlinkstiziankohlerrechtsjannikpaul" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="6240061" href="#151421">
    <div class="ov_page_description">
      <p>
        Generation Polaroid aus Wangen 
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/thumbnail_overview_desktop/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" alt="Generationpolaroidlinkstiziankohlerrechtsjannikpaul" />
    <div class="pictogram"></div>
</a><a class="ov_page internal_links_grid" data-link="6240062" href="#151422">
    <div class="ov_page_description">
      <p>
        „Das wird sicher eine sehr coole Erfahrung“
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_desktop/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 6</span>
      <span class="heading-4"></span>
      <a class="ov_page audio" data-link="6240063" href="#151403">
    <div class="ov_page_description">
      <p>
        D.A.R.I.O.
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/thumbnail_overview_desktop/Dario.JPG?1522317194" alt="Dario" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="6240064" href="#151407">
    <div class="ov_page_description">
      <p>
        Rapper D.A.R.I.O. aus Lindau 
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/thumbnail_overview_desktop/Dario.JPG?1522317194" alt="Dario" />
    <div class="pictogram"></div>
</a><a class="ov_page internal_links_grid" data-link="6240065" href="#151409">
    <div class="ov_page_description">
      <p>
        „Mit viel Herzblut und Spaß bei der Sache“
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_desktop/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 7</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="6240066" href="#151426">
    <div class="ov_page_description">
      <p>
        
      </p>
    </div>
    <img src="/assets/pageflow/placeholder_thumbnail_overview_desktop-79cf36ed38a0f97570cf7ecd2a891fd7b5d07fb69004608a0731890908a05b2a.jpg" alt="Placeholder thumbnail overview desktop" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="progress_navigation_bar with_home_button with_overview_button" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_home" tabindex="2" title="Zur Startseite" href="http://stories.schwaebische.de/">
      <span class="button"></span>
      <span class="navi_hint">Startseite</span>
</a>  </li>

  <li>
    <a class="navigation_bullet navigation_top" href=#151376 data-link=6240052 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
    <li class="navigation_overview_item">
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="button"></span>
      <span class="navi_hint">Übersicht</span>
    </a>
  </li>

  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Dario, Generation Polaroid, Noemi Müller, The Sound Monkeys, Voltkid</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.schwaebische.de/impressum.html">Schwäbische Zeitung, Chefredaktion Dr. Hendrik Groth, Karlstr. 16, 88212 Ravensburg, Email: online@schwaebische.de</a>

<a target="_blank" tabindex="2" class="privacy" href="/public_pages/privacy?lang=de">Datenschutz</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots ">
      <li class="embedded_video chapter_beginning chapter_0 chapter_even">
  <a data-link="6240052" data-chapter-id="1521492" href="#151376">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Junge Musiker treten in Ravensburg auf
    <div class="thumbnail is_embedded_video" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li><li class="internal_links_grid chapter_beginning chapter_1 chapter_odd">
  <a data-link="6240053" data-chapter-id="1521493" href="#151437">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 2</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche
    <div class="thumbnail is_internal_links_grid" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li><li class="audio chapter_beginning chapter_2 chapter_even">
  <a data-link="6240054" data-chapter-id="1521494" href="#151404">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    The Sound Monkeys
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/navigation_thumbnail_large/TheSoundMonkeys.JPG?1522327092')"></div>
  </div>
</li><li class="background_image chapter_2 chapter_even">
  <a data-link="6240055" data-chapter-id="1521494" href="#151413">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    The Sound Monkeys aus Konstanz 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/navigation_thumbnail_large/TheSoundMonkeys.JPG?1522327092')"></div>
  </div>
</li><li class="internal_links_grid chapter_2 chapter_even">
  <a data-link="6240056" data-chapter-id="1521494" href="#151415">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 3</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    „Wir sind ein fröhliches Garagen-Punk-Duo“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li><li class="audio chapter_beginning chapter_3 chapter_odd">
  <a data-link="6240057" data-chapter-id="1521495" href="#151405">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Voltkid
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/navigation_thumbnail_large/Voltkid.JPG?1522328741')"></div>
  </div>
</li><li class="background_image chapter_3 chapter_odd">
  <a data-link="6240058" data-chapter-id="1521495" href="#151418">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Voltkid aus Bad Waldsee 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/navigation_thumbnail_large/Voltkid.JPG?1522328741')"></div>
  </div>
</li><li class="internal_links_grid chapter_3 chapter_odd">
  <a data-link="6240059" data-chapter-id="1521495" href="#151419">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 4</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    „Eine eigene EP wäre der erste Erfolg, den wir anstreben“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li><li class="audio chapter_beginning chapter_4 chapter_even">
  <a data-link="6240060" data-chapter-id="1521496" href="#151406">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 5</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Generation Polaroid 
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/navigation_thumbnail_large/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298')"></div>
  </div>
</li><li class="background_image chapter_4 chapter_even">
  <a data-link="6240061" data-chapter-id="1521496" href="#151421">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 5</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Generation Polaroid aus Wangen 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/navigation_thumbnail_large/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298')"></div>
  </div>
</li><li class="internal_links_grid chapter_4 chapter_even">
  <a data-link="6240062" data-chapter-id="1521496" href="#151422">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 5</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    „Das wird sicher eine sehr coole Erfahrung“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li><li class="audio chapter_beginning chapter_5 chapter_odd">
  <a data-link="6240063" data-chapter-id="1521497" href="#151403">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 6</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    D.A.R.I.O.
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/navigation_thumbnail_large/Dario.JPG?1522317194')"></div>
  </div>
</li><li class="background_image chapter_5 chapter_odd">
  <a data-link="6240064" data-chapter-id="1521497" href="#151407">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 6</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Rapper D.A.R.I.O. aus Lindau 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/navigation_thumbnail_large/Dario.JPG?1522317194')"></div>
  </div>
</li><li class="internal_links_grid chapter_5 chapter_odd">
  <a data-link="6240065" data-chapter-id="1521497" href="#151409">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 6</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    „Mit viel Herzblut und Spaß bei der Sache“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_6 chapter_even">
  <a data-link="6240066" data-chapter-id="1521498" href="#151426">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 7</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    
    <div class="thumbnail is_background_image" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6240067" data-chapter-id="1521499" href="#151401">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    
    <div class="thumbnail is_background_image" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="embedded_video chapter_beginning chapter_0 chapter_even">
  <a data-link="6240052" data-chapter-id="1521492" href="#151376">
      <img src="/assets/pageflow/placeholder_thumbnail_overview_mobile-08d71cd990a8a2eb6b7db0a1ed4d0385e037c472620114302e75516488bd751c.jpg" alt="Placeholder thumbnail overview mobile" />
</a>  <div class="navigation_site_detail">
    Junge Musiker treten in Ravensburg auf
    <div class="thumbnail is_embedded_video" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_beginning chapter_1 chapter_odd">
  <a data-link="6240053" data-chapter-id="1521493" href="#151437">
      <img src="/assets/pageflow/placeholder_thumbnail_overview_mobile-08d71cd990a8a2eb6b7db0a1ed4d0385e037c472620114302e75516488bd751c.jpg" alt="Placeholder thumbnail overview mobile" />
</a>  <div class="navigation_site_detail">
    Musik, Bandprofile und Interviews: Die Newcomer der Ravensburger Musikwoche
    <div class="thumbnail is_internal_links_grid" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li>
<li class="audio chapter_beginning chapter_2 chapter_even">
  <a data-link="6240054" data-chapter-id="1521494" href="#151404">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/thumbnail_overview_mobile/TheSoundMonkeys.JPG?1522327092" alt="Thesoundmonkeys" />
</a>  <div class="navigation_site_detail">
    The Sound Monkeys
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/navigation_thumbnail_large/TheSoundMonkeys.JPG?1522327092')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="6240055" data-chapter-id="1521494" href="#151413">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/thumbnail_overview_mobile/TheSoundMonkeys.JPG?1522327092" alt="Thesoundmonkeys" />
</a>  <div class="navigation_site_detail">
    The Sound Monkeys aus Konstanz 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/411/v1/navigation_thumbnail_large/TheSoundMonkeys.JPG?1522327092')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_2 chapter_even">
  <a data-link="6240056" data-chapter-id="1521494" href="#151415">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_mobile/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
</a>  <div class="navigation_site_detail">
    „Wir sind ein fröhliches Garagen-Punk-Duo“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li>
<li class="audio chapter_beginning chapter_3 chapter_odd">
  <a data-link="6240057" data-chapter-id="1521495" href="#151405">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/thumbnail_overview_mobile/Voltkid.JPG?1522328741" alt="Voltkid" />
</a>  <div class="navigation_site_detail">
    Voltkid
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/navigation_thumbnail_large/Voltkid.JPG?1522328741')"></div>
  </div>
</li>
<li class="background_image chapter_3 chapter_odd">
  <a data-link="6240058" data-chapter-id="1521495" href="#151418">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/thumbnail_overview_mobile/Voltkid.JPG?1522328741" alt="Voltkid" />
</a>  <div class="navigation_site_detail">
    Voltkid aus Bad Waldsee 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/413/v1/navigation_thumbnail_large/Voltkid.JPG?1522328741')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_3 chapter_odd">
  <a data-link="6240059" data-chapter-id="1521495" href="#151419">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_mobile/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
</a>  <div class="navigation_site_detail">
    „Eine eigene EP wäre der erste Erfolg, den wir anstreben“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li>
<li class="audio chapter_beginning chapter_4 chapter_even">
  <a data-link="6240060" data-chapter-id="1521496" href="#151406">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/thumbnail_overview_mobile/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" alt="Generationpolaroidlinkstiziankohlerrechtsjannikpaul" />
</a>  <div class="navigation_site_detail">
    Generation Polaroid 
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/navigation_thumbnail_large/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298')"></div>
  </div>
</li>
<li class="background_image chapter_4 chapter_even">
  <a data-link="6240061" data-chapter-id="1521496" href="#151421">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/thumbnail_overview_mobile/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298" alt="Generationpolaroidlinkstiziankohlerrechtsjannikpaul" />
</a>  <div class="navigation_site_detail">
    Generation Polaroid aus Wangen 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/416/v1/navigation_thumbnail_large/GenerationPolaroidLinksTizianKohlerRechtsJannikPaul.JPG?1522329298')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_4 chapter_even">
  <a data-link="6240062" data-chapter-id="1521496" href="#151422">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_mobile/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
</a>  <div class="navigation_site_detail">
    „Das wird sicher eine sehr coole Erfahrung“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li>
<li class="audio chapter_beginning chapter_5 chapter_odd">
  <a data-link="6240063" data-chapter-id="1521497" href="#151403">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/thumbnail_overview_mobile/Dario.JPG?1522317194" alt="Dario" />
</a>  <div class="navigation_site_detail">
    D.A.R.I.O.
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/navigation_thumbnail_large/Dario.JPG?1522317194')"></div>
  </div>
</li>
<li class="background_image chapter_5 chapter_odd">
  <a data-link="6240064" data-chapter-id="1521497" href="#151407">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/thumbnail_overview_mobile/Dario.JPG?1522317194" alt="Dario" />
</a>  <div class="navigation_site_detail">
    Rapper D.A.R.I.O. aus Lindau 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/388/v1/navigation_thumbnail_large/Dario.JPG?1522317194')"></div>
  </div>
</li>
<li class="internal_links_grid chapter_5 chapter_odd">
  <a data-link="6240065" data-chapter-id="1521497" href="#151409">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/thumbnail_overview_mobile/ravensburger_newcomerfestival.JPG?1522333859" alt="Ravensburger newcomerfestival" />
</a>  <div class="navigation_site_detail">
    „Mit viel Herzblut und Spaß bei der Sache“
    <div class="thumbnail is_internal_links_grid" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a1228/_e14159/main/image_files/processed_attachments/000/190/422/v1/navigation_thumbnail_large/ravensburger_newcomerfestival.JPG?1522333859')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_6 chapter_even">
  <a data-link="6240066" data-chapter-id="1521498" href="#151426">
      <img src="/assets/pageflow/placeholder_thumbnail_overview_mobile-08d71cd990a8a2eb6b7db0a1ed4d0385e037c472620114302e75516488bd751c.jpg" alt="Placeholder thumbnail overview mobile" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6240067" data-chapter-id="1521499" href="#151401">
      <img src="/assets/pageflow/placeholder_thumbnail_overview_mobile-08d71cd990a8a2eb6b7db0a1ed4d0385e037c472620114302e75516488bd751c.jpg" alt="Placeholder thumbnail overview mobile" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('/assets/pageflow/placeholder_navigation_thumbnail_large-ca361c82bd1ff4ddefa712ad4b780a4518c70f45312516d904eab4e2c72c0973.jpg')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstories.schwaebische.de%2Fmusikwoche-ravensburg-bandportrats">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Dario, Generation Polaroid, Noemi Müller, The Sound Monkeys, Voltkid</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.schwaebische.de/impressum.html">Schwäbische Zeitung, Chefredaktion Dr. Hendrik Groth, Karlstr. 16, 88212 Ravensburg, Email: online@schwaebische.de</a>

<a target="_blank" tabindex="2" class="privacy" href="/public_pages/privacy?lang=de">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>
<div data-widget="pageflow_analytics">

  <script type="json/application">
    {"profiles":{},"variables":{"entry-id":14159,"entry-title":"Musikwoche Ravensburg Bandporträts","entry-slug":"musikwoche-ravensburg-bandportrats","entry-timestamp":1522313892,"path":"/musikwoche-ravensburg-bandportrats","suffix":""}}
  </script>
</div>
<div data-widget="parent_page_box"></div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}},"push":{"default_header":"Push-Benachrichtigungen","default_text":"Lass dich informieren, sobald es etwas Neues gibt.","never_again":"Nicht wieder anzeigen","subscribe":"Aktivieren","subscribe_failed":"Push-Benachrichtigungen konnten nicht aktiviert werden. Stellen Sie sicher, dass die Website die Erlaubnis hat Benachrichtigungen anzuzeigen."}}}}
  I18n.locale = "de";
</script>


    <script>
    (function() {
      var gaProperty = 'UA-47742546-1';
      var disableStr = 'ga-disable-' + gaProperty;

      if (document.cookie.indexOf('ga-disable=true') > -1) {
        window[disableStr] = true;
      }
   }());
  </script>

  <script>
    if (!pageflow.editor) {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47742546-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');

      googleAnalytics.bindEventHandlers();
    }
  </script>




</body>
</html>